Bienvenido Amigos a 128s del Sur, por favor presentate y contanos algo de vos y tu 28

Conectarse

Recuperar mi contraseña

Seguinos en Twitter

 

Últimos temas

» hola aca me presento
por pedriman Jue 21 Ago - 20:14:12

» hola me presento
por pedriman Jue 21 Ago - 19:55:07

» Taller ExplotCars
por BiG91 Dom 15 Dic - 23:29:08

» vendo cosas que fui encontrando.....
por chompy09 Jue 5 Dic - 22:03:29

» consulta sobe la caja de cambio
por fedetejero Mar 26 Nov - 3:16:05

» felicitaciones por la pagina
por IL TANO Sáb 7 Sep - 19:46:35

» COMO VI QUE NO HAY TEMAS ACÁ APORTO UNO !!!
por luks Jue 5 Sep - 1:42:26

» [Consulta] Alguien sabe que le podrian haber hecho a este fiat 128 ?
por luks Jue 5 Sep - 0:48:41

¿Quién está en línea?

En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado

Ninguno


[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 44 el Lun 31 Ago - 14:19:29.


    no carga la bateria!!!

    Comparte
    avatar
    gus128

    Mensajes : 114
    Fecha de inscripción : 13/12/2010
    Localización : Ranelagh

    no carga la bateria!!!

    Mensaje  gus128 el Sáb 17 Mar - 16:10:56

    Hola Amigos del foro aqui estoy con una duda de electricidad,de mecanica estoy en tema pero electricidad Sad
    bueno la consulta es la siguiente:
    tengo el auto terminando de armarlo,tiene la instalacion electrica nueva original lo pongo en marcha y no carga NADA! pero alguien me dijo que si no tengo el tablero colocado y enchufado puede ser que no cargue porque no cierra el circuito.pero el tablero no lo tengo...
    Es verdad esto ò tengo que buscar el problema en el alternador ò regulador?
    espero que me puedan ayudar en esto saludos! cheers
    avatar
    gus128

    Mensajes : 114
    Fecha de inscripción : 13/12/2010
    Localización : Ranelagh

    Re: no carga la bateria!!!

    Mensaje  gus128 el Sáb 17 Mar - 20:19:09

    probe poniendo el alternador directo a la bateria y sacando el positivo a la vez y el auto no se paro,quiere decir que el alternado carga..
    me falta conectar la fusilera tambien,debe ser eso... affraid
    avatar
    gus128

    Mensajes : 114
    Fecha de inscripción : 13/12/2010
    Localización : Ranelagh

    Re: no carga la bateria!!!

    Mensaje  gus128 el Sáb 17 Mar - 22:32:29

    ya me di cuenta...en el foro vi una imagen de la instalacion electrica y vi que me falta un relay entre la bateria,alternador y la llave de contacto,creo que es eso.
    avatar
    damitto

    Mensajes : 977
    Fecha de inscripción : 29/05/2010
    Edad : 30
    Localización : Burzaco

    Re: no carga la bateria!!!

    Mensaje  damitto el Lun 19 Mar - 8:51:50

    Mantenenos al tanto si se solucionó. No había visto el post antes.

    Saludos.
    avatar
    gus128

    Mensajes : 114
    Fecha de inscripción : 13/12/2010
    Localización : Ranelagh

    Re: no carga la bateria!!!

    Mensaje  gus128 el Lun 19 Mar - 19:41:39

    no hay problema Damitto cualquier cosa los voy informando! saludos.

    Contenido patrocinado

    Re: no carga la bateria!!!

    Mensaje  Contenido patrocinado


      Fecha y hora actual: Miér 20 Sep - 11:42:38